Kayıt Ol
f8 filter
Sun World
Raymond

Soru vsro panelde üyelik alınmıyor


view_headline Konu
12.10.2016, Saat: 20:26
#1
JaVvs
JaVvs
Konuları:
26
Yorumları:
107
Kayıt Tarihi:
23.08.2016
Rep Puanı:
2
verified_user Uzman Üye
Exclamation  vsro panelde üyelik alınmıyor
2 3 tane panel Kurdum Hep aynı Sorun. Paneli Kuruyom Charları Görüyor. Oyundaki Kişi Sayısını Görüyor Guild leri vs.vs.

Ama Üyelik Alamıyorum. Wep Ayarlarını Eksiksiz Yapıyorum.  Durum Bu Size Wep i atıyım nerde yanlış yapıyorum acaba.
Alıntı:
PHP Kod:
<?xml version="1.0" encoding="UTF-8"?>
<configuration>

    <configSections>
      <sectionGroup name="system.web.extensions" type="System.Web.Configuration.SystemWebExtensionsSectionGroup, System.Web.Extensions, Version=3.5.0.0, Culture=neutral, PublicKeyToken=31BF3856AD364E35">
        <sectionGroup name="scripting" type="System.Web.Configuration.ScriptingSectionGroup, System.Web.Extensions, Version=3.5.0.0, Culture=neutral, PublicKeyToken=31BF3856AD364E35">
          <section name="scriptResourceHandler" type="System.Web.Configuration.ScriptingScriptResourceHandlerSection, System.Web.Extensions, Version=3.5.0.0, Culture=neutral, PublicKeyToken=31BF3856AD364E35" requirePermission="false" allowDefinition="MachineToApplication" />
          <sectionGroup name="webServices" type="System.Web.Configuration.ScriptingWebServicesSectionGroup, System.Web.Extensions, Version=3.5.0.0, Culture=neutral, PublicKeyToken=31BF3856AD364E35">
            <section name="jsonSerialization" type="System.Web.Configuration.ScriptingJsonSerializationSection, System.Web.Extensions, Version=3.5.0.0, Culture=neutral, PublicKeyToken=31BF3856AD364E35" requirePermission="false" allowDefinition="Everywhere" />
            <section name="profileService" type="System.Web.Configuration.ScriptingProfileServiceSection, System.Web.Extensions, Version=3.5.0.0, Culture=neutral, PublicKeyToken=31BF3856AD364E35" requirePermission="false" allowDefinition="MachineToApplication" />
            <section name="authenticationService" type="System.Web.Configuration.ScriptingAuthenticationServiceSection, System.Web.Extensions, Version=3.5.0.0, Culture=neutral, PublicKeyToken=31BF3856AD364E35" requirePermission="false" allowDefinition="MachineToApplication" />
            <section name="roleService" type="System.Web.Configuration.ScriptingRoleServiceSection, System.Web.Extensions, Version=3.5.0.0, Culture=neutral, PublicKeyToken=31BF3856AD364E35" requirePermission="false" allowDefinition="MachineToApplication" />
          </sectionGroup>
        </sectionGroup>
      </sectionGroup>
    </configSections>  

    <appSettings />

  <connectionStrings>
        <remove name="LocalSqlServer" />
      <add connectionString="Server=DESKTOP-NM7L3U3\SQLEXPRESS;Database=SRO_VT_ACCOUNT;User ID=sa;Password=Cemo1423" name="SRO_VT_ACCOUNT" />
      <add connectionString="Server=DESKTOP-NM7L3U3\SQLEXPRESS;Database=SRO_VT_SHARD;User ID=sa;Password=Cemo1423" name="SRO_VT_SHARD" />
      <add connectionString="Server=DESKTOP-NM7L3U3\SQLEXPRESS;Database=SRO_VT_LOG;User ID=sa;Password=Cemo1423" name="SRO_VT_LOG" />
      <add connectionString="Server=Admin" name="LisansSahibi_Adi" />
      <add name="LisansSahibi_PassWord" connectionString="8v534as6cx31sa5fg8e1v5sa56" />
      <add name="Ver" connectionString="1.3" />
      <add connectionString="Server=DESKTOP-NM7L3U3\SQLEXPRESS;Database=SRO_VT_ACCOUNT;User ID=sa;Password=Cemo1423" name="LocalSqlServer" providerName="System.Data.SqlClient" />
      
  </connectionStrings>

  <system.web>
        <compilation debug="true">

          <assemblies>
            <add assembly="System.Core, Version=3.5.0.0, Culture=neutral, PublicKeyToken=B77A5C561934E089" />
            <add assembly="System.Data.DataSetExtensions, Version=3.5.0.0, Culture=neutral, PublicKeyToken=B77A5C561934E089" />
            <add assembly="System.Web.Extensions, Version=3.5.0.0, Culture=neutral, PublicKeyToken=31BF3856AD364E35" />
            <add assembly="System.Xml.Linq, Version=3.5.0.0, Culture=neutral, PublicKeyToken=B77A5C561934E089" />
          </assemblies>

        </compilation>
        <!--
            The <authentication> section enables configuration 
            of the security authentication mode used by 
            ASP.NET to identify an incoming user. 
        -->
        <authentication mode="Windows" />
        <!--
            The <customErrors> section enables configuration 
            of what to do if/when an unhandled error occurs 
            during the execution of a request. Specifically, 
            it enables developers to configure html error pages 
            to be displayed in place of a error stack trace.

        <customErrors mode="RemoteOnly" defaultRedirect="GenericErrorPage.htm">
            <error statusCode="403" redirect="NoAccess.htm"/>
            <error statusCode="404" redirect="FileNotFound.htm"/>
        </customErrors>
        -->

      <pages>
        <controls>
          <add tagPrefix="asp" namespace="System.Web.UI" assembly="System.Web.Extensions, Version=3.5.0.0, Culture=neutral, PublicKeyToken=31BF3856AD364E35" />
          <add tagPrefix="asp" namespace="System.Web.UI.WebControls" assembly="System.Web.Extensions, Version=3.5.0.0, Culture=neutral, PublicKeyToken=31BF3856AD364E35" />
        </controls>
      </pages>

      <httpHandlers>
        <remove verb="*" path="*.asmx" />
        <add verb="*" path="*.asmx" validate="false" type="System.Web.Script.Services.ScriptHandlerFactory, System.Web.Extensions, Version=3.5.0.0, Culture=neutral, PublicKeyToken=31BF3856AD364E35" />
        <add verb="*" path="*_AppService.axd" validate="false" type="System.Web.Script.Services.ScriptHandlerFactory, System.Web.Extensions, Version=3.5.0.0, Culture=neutral, PublicKeyToken=31BF3856AD364E35" />
        <add verb="GET,HEAD" path="ScriptResource.axd" type="System.Web.Handlers.ScriptResourceHandler, System.Web.Extensions, Version=3.5.0.0, Culture=neutral, PublicKeyToken=31BF3856AD364E35" validate="false" />
      </httpHandlers>
      <httpModules>
        <add name="ScriptModule" type="System.Web.Handlers.ScriptModule, System.Web.Extensions, Version=3.5.0.0, Culture=neutral, PublicKeyToken=31BF3856AD364E35" />
      </httpModules>

    </system.web>

    <system.codedom>
      <compilers>
        <compiler language="c#;cs;csharp" extension=".cs" warningLevel="4" type="Microsoft.CSharp.CSharpCodeProvider, System, Version=2.0.0.0, Culture=neutral, PublicKeyToken=b77a5c561934e089">
          <providerOption name="CompilerVersion" value="v3.5" />
          <providerOption name="WarnAsError" value="false" />
        </compiler>
     </compilers>
    </system.codedom>
    
    <!-- 
        The system.webServer section is required for running ASP.NET AJAX under Internet
        Information Services 7.0.  It is not necessary for previous version of IIS.
    -->
    <system.webServer>
      <validation validateIntegratedModeConfiguration="false" />
      <modules>
        <remove name="ScriptModule" />
        <add name="ScriptModule" preCondition="managedHandler" type="System.Web.Handlers.ScriptModule, System.Web.Extensions, Version=3.5.0.0, Culture=neutral, PublicKeyToken=31BF3856AD364E35" />
      </modules>
      <handlers>
        <remove name="WebServiceHandlerFactory-Integrated" />
        <remove name="ScriptHandlerFactory" />
        <remove name="ScriptHandlerFactoryAppServices" />
        <remove name="ScriptResource" />
        <add name="ScriptHandlerFactory" verb="*" path="*.asmx" preCondition="integratedMode" type="System.Web.Script.Services.ScriptHandlerFactory, System.Web.Extensions, Version=3.5.0.0, Culture=neutral, PublicKeyToken=31BF3856AD364E35" />
        <add name="ScriptHandlerFactoryAppServices" verb="*" path="*_AppService.axd" preCondition="integratedMode" type="System.Web.Script.Services.ScriptHandlerFactory, System.Web.Extensions, Version=3.5.0.0, Culture=neutral, PublicKeyToken=31BF3856AD364E35" />
        <add name="ScriptResource" preCondition="integratedMode" verb="GET,HEAD" path="ScriptResource.axd" type="System.Web.Handlers.ScriptResourceHandler, System.Web.Extensions, Version=3.5.0.0, Culture=neutral, PublicKeyToken=31BF3856AD364E35" />
      </handlers>
    </system.webServer>
    <runtime>
      <assemblyBinding appliesTo="v2.0.50727" xmlns="urn:schemas-microsoft-com:asm.v1">
        <dependentAssembly>
          <assemblyIdentity name="System.Web.Extensions" publicKeyToken="31bf3856ad364e35" />
          <bindingRedirect oldVersion="1.0.0.0-1.1.0.0" newVersion="3.5.0.0" />
        </dependentAssembly>
        <dependentAssembly>
          <assemblyIdentity name="System.Web.Extensions.Design" publicKeyToken="31bf3856ad364e35" />
          <bindingRedirect oldVersion="1.0.0.0-1.1.0.0" newVersion="3.5.0.0" />
        </dependentAssembly>
      </assemblyBinding>
    </runtime>

</configuration> 

lEG0Yr.png
Cevapla
reklam ver
12.10.2016, Saat: 23:45
#2
beta41
beta41
Konuları:
2
Yorumları:
3
Kayıt Tarihi:
30.09.2016
Rep Puanı:
0
verified_user Acemi Üye
Cvp: vsro panelde üyelik alınmıyor
<add connectionString="Server=Admin" name="LisansSahibi_Adi" />

      <add name="LisansSahibi_PassWord" connectionString="8v534as6cx31sa5fg8e1v5sa56" />



lisans sahibi yazan yerlere gm charını gir char sifrenide gir sorun hallolur
Cevapla
13.10.2016, Saat: 03:43
#3
JaVvs
JaVvs
Konuları:
26
Yorumları:
107
Kayıt Tarihi:
23.08.2016
Rep Puanı:
2
verified_user Uzman Üye
Cvp: vsro panelde üyelik alınmıyor
(12.10.2016, Saat: 23:45)beta41 Adlı Kullanıcıdan Alıntı: <add connectionString="Server=Admin" name="LisansSahibi_Adi" />

      <add name="LisansSahibi_PassWord" connectionString="8v534as6cx31sa5fg8e1v5sa56" />



lisans sahibi yazan yerlere gm charını gir char sifrenide gir sorun hallolur
Sabah deniycem. Ama soyle bi sikimti var panellerde hic birsey calismiyor surwkli ana sayfa geliyor
Cevapla
13.10.2016, Saat: 17:58
#4
PurePower
PurePower
Konuları:
150
Yorumları:
1,576
Kayıt Tarihi:
23.07.2015
Rep Puanı:
55
verified_user Site Kurucusu
Cvp: vsro panelde üyelik alınmıyor
(13.10.2016, Saat: 03:43)JaVvs Adlı Kullanıcıdan Alıntı: Sabah deniycem. Ama soyle bi sikimti var panellerde hic birsey calismiyor surwkli ana sayfa geliyor

panelde sıkıntı olabilir
İmza: @PurePower
PurePower kullanıcısının imza signatürünü görme yetkisine sahip değilsin veya erişime engellendin.
Bunun bir hata olduğunu düşünüyorsan site yöneticileri ile iletişime geç.
vSroForum.com ©2015-2017
Cevapla
23.10.2016, Saat: 02:15
#5
TRNaX
TRNaX
Konuları:
8
Yorumları:
142
Kayıt Tarihi:
29.02.2016
Rep Puanı:
2
verified_user Uzman Üye
Cvp: vsro panelde üyelik alınmıyor
(13.10.2016, Saat: 03:43)JaVvs Adlı Kullanıcıdan Alıntı:
(12.10.2016, Saat: 23:45)beta41 Adlı Kullanıcıdan Alıntı: <add connectionString="Server=Admin" name="LisansSahibi_Adi" />

      <add name="LisansSahibi_PassWord" connectionString="8v534as6cx31sa5fg8e1v5sa56" />



lisans sahibi yazan yerlere gm charını gir char sifrenide gir sorun hallolur
Sabah deniycem. Ama soyle bi sikimti var panellerde hic birsey calismiyor surwkli ana sayfa geliyor

Büyük İhtimalle Panel Dosyaları Eksik Yada SQL ile Uyarlamada bir Problem oldu 0dan Kur Derim
Cevapla


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  SORU Vsro Patch dan Sonra Laucher Start Gelmiyor adem2836 6 106 08.10.2017, Saat: 22:28
Son Yorum: adem2836
  SORU Vsro Server files hata yardım edin lütfen altaytamur 3 86 08.10.2017, Saat: 08:48
Son Yorum: Server Edit
Lightbulb SORU Vsro Server files hata ACİL yardım lütfen altaytamur 1 59 06.10.2017, Saat: 17:05
Son Yorum: BURAKSERIT
  vsro scroll dc cy67 4 76 05.10.2017, Saat: 03:35
Son Yorum: panicmoas

Hızlı Menü:



[-]
monetization_on Reklam (728x90)
Reklam vermek istiyorum?